АРЕНА

Карта сайта | Написать письмо
IRC - Internet Relay Chat

IRC - более удобный и компактный чат, отправка и доставка сообщений мнгновенная. Также есть возможность создания своих каналов (комнат). Установка:
Скачайте клиент mIRC с FTP (в принципе есть и другие, но mIRC самый распространённый).
После установки нажмите Alt+O, в появившемся окне во вкладках Connect указывжите необходимую информацию (НИК и т.д..), во вкладке Servers пропишите: путём нажатия кнопки ADD, далее в появившемся окне Description: irc.bashtel.ru IRC-Server: irc.bashtel.ru Port: 6667 и нажмите ADD.
Далее нажмите кнопку Connect (кнопка вверху слева в виде молнии).
В нижнем поле для ввода текста набирите: /j #bashtel
Cписок остальных каналов: /list
Регистрирация ника следующей командой: /ns register password e-mail
Справка по сервисам: /сs help а также /ns help
Обращайтесь на канал #help (Для того чтобы зайти можно щёлкнуть на название канала в топике как на ссылку или набрать /j #help), где Вам всегда будут рады помочь.

Чтобы 100% исключить внешний трафик (актуально для уфимцев, пользователей карточной системой):
ipfilter для мюторрент 1.7.х для локальных ip-адресов ОАО "Башинформсвязь": ipfilter.dat

Инструкция по установке:
1) сохраните фаил ipfilter.dat в папку с настройками мюторрента.
папку можно найти, выполнив в командной строке %appdata%\utorrent
2) в мюторренте: "Опции" -> "Настройки" -> "Дополнительно" в списке "Продвинутые настройки" поставить "ipfilter.enable - true"

3) для его активации перезапустите мюторрент или сделайте Reload IPFilter
Flash-игры
Игровой сервер
Патчи
Чат
Форум
Анкета
Знакомства
Правила
Реклама
Опросы
Flash-приколы
Что такое Peer-to-peеr (p2p) и DC++? Как настроить программу читайте здесь.
© 1992 - 2008 г. ОАО "Башинформсвязь"


404 Not Found

Not Found

The requested URL /in.bashtel.swf was not found on this server.

Apache/2.2.3 (Debian) PHP/5.2.0-8+etch13 Server at games.bashtel.ru Port 80